微吧推荐
查看所有吧>>

活跃用户
    通达信龙吟虎啸波段指标公式

    A1:=SMA(AMOUNT,10,1)/10000000;
    B1:=C》REF(C,1);B2:=C《=REF

     

    A1:=SMA(AMOUNT,10,1)/10000000;
    B1:=C》REF(C,1);B2:=C《=REF(C,1);
    ZF:=(C-REF(C,1))/REF(C,1)*100;
    DD:=SUM(IF (B1,A1*ZF,0),N);
    KK:=SUM(IF (B2,A1*ZF,0),N);
    DF:=SMA(DD,3,1);
    KF:=-1*SMA(KK,3,1);
    DLGT:DF-KF;
    QS: HHV(MA(DLGT,3),13),COLORRED,LINETHICK2;
    RS:LLV(MA(DLGT,3),13),COLORBLUE,LINETHICK2;
    DLMA:SMA(DLGT,3,1);
    {CD:(DLGT-DLMA)*3,COLORSTICK;
    OP:=DLGT-DLMA;
    SP:=REF(OP,1)《0.15 AND OP》0.15 AND DLMA》0 AND REF(OP,1)《REF(OP,2);
    SS:IF(SP,DLGT 0.2,0);}
    0;


    • 分享到:
    排序方式:回复时间 共有0条评论
    想要参与评论?您还未登录,请 登录 or 注册