微吧推荐
查看所有吧>>

活跃用户
    通达信风险系数指标公式

    RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
    K1:=S

     

    RSV:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
    K1:=SMA(RSV,10,1);
    D1:=SMA(K1,5,1);
    KK:=INTPART(K1);
    DD:=INTPART(D1);
    TFXXS:=KK DD,LINETHICK0,COLORYELLOW;{//变异KD风险系数}
    TGLXS:=(TFXXS-REF(TFXXS,1))*10,LINETHICK0,COLORGREEN;{//变异KD乖离系数}
    TYCFX:=TFXXS TGLXS,LINETHICK0,COLORGREEN;{//变异KD预测风险}
    {//

    • 分享到:
    排序方式:回复时间 共有0条评论
    想要参与评论?您还未登录,请 登录 or 注册