微吧推荐
查看所有吧>>

活跃用户
    通达信强烈关注主图指标公式

    V5:=MA(VOL

     

    V5:=MA(VOL,5);
    V10:=MA(VOL,10);
    V20:=MA(VOL,20);
    LDAY1:=BARSLAST(CROSS(V5,V10));
    LDAY2:=BARSLAST(CROSS(V5,V20));
    LDAY3:=BARSLAST(CROSS(V10,V20));
    LTJ1:=(LDAY1》LDAY2 OR LDAY1=LDAY2) {AND COUNT(CROSS(V5,V20),LDAY1)=1} AND LDAY2=0 AND V10《V20;
    LTJ2:=(C》O AND REF(C,1)《REF(O,1) AND REF(C,2)》REF(O,2) AND C》REF(C,2));
    LTJ:=LTJ1 AND LTJ2;
    LTJ0:=LTJ1 AND V10》REF(V10,1);
    MA5:MA(C,5),COLORWHITE;
    MA10:MA(C,10),COLORCYAN;
    MA20:MA(C,20),COLORRED;
    MA40:MA(C,40),LINETHICK2,POINTDOT,COLORBLUE;
    MA60:MA(C,60),LINETHICK2,POINTDOT,COLORGREEN;
    PDAY1 := BARSLAST(CROSS(MA5,MA60));{5日

    想要参与评论?您还未登录,请 登录 or 注册