微吧推荐
查看所有吧>>

活跃用户
    通达信短线先锋主图指标公式

    MA1:MA(CLOSE,5);
    MA2:MA(CLOSE,10);
    MA3:=MA(CLOSE,20);

     

    MA1:MA(CLOSE,5);
    MA2:MA(CLOSE,10);
    MA3:=MA(CLOSE,20);
    MA4:=MA(CLOSE,60);
    MA5:=MA(CLOSE,120);
    STICKLINE(C》REF(C,1)*1.099,C,O,2,0)COLORRED,LINETHICK2;
    STICKLINE(C》REF(C,1)*1.091 AND C《REF(C,1)*1.099,C,O,2,0)COLORLIRED,LINETHICK2;
    STICKLINE(C《REF(C,1)*0.901,C,O,2,0)COLORGREEN,LINETHICK2;
    STICKLINE(C》REF(C,1)*1.049 AND C《REF(C,1)*1.09,C,O,2,0)COLORMAGENTA,LINETHICK2;
    STICKLINE(C《REF(C,1)*0.95 AND C》REF(C,1)*0.901,C,O,2,0)COLORYELLOW,LINETHICK2;
    跌破

    想要参与评论?您还未登录,请 登录 or 注册