240
收录了6161篇文章 ·0个问题 · 0人关注
0

通达信实战操作指标公式

VAR1:=(2*CLOSE+HIGH+LOW+OPEN)/5;VAR2:=

0

通达信做盘轨迹指标公式

:(((CLOSE - (LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100),COLORF0F000;

0

通达信波动力度指标公式

均衡值:0,,COLORFF0000;正门阀:20,;

0
0

通达信盘口异动指标公式

VAR1:=HHV(HIGH,3);VAR2:=(IF(WINNER(1.1*CLOSE)

0

通达信见顶换钱指标公式

A01:=DYNAINFO(7);A03:=BARSCOUNT(CLOSE);

0
0

通达信陶氏主图指标公式

N:=9;随机值:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;

0

通达信铁底成本主图指标公式

A:=(3*C+L+O+H)/6;X:=(20*A+19*REF(A,1)+18*REF(A,2)+17*REF(A,3)+16*REF(A,4)+15*REF(A,5)+

0

通达信变色单线买卖主图指标公式

TT:=IF(ISLABAR,240/FROMOPEN,1);

0
0

通达信短期买入指标公式

AA:=REF(CLOSE,1);BBB:=

0
0
0